<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html lang="pl">
  <head>
    <title>Redakcje online - Kontakt - NaszeMiasto.pl</title>
    <meta property="og:url" content="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/?ciastko=1">
    <meta property="og:locale" content="pl_PL">
    <meta property="og:site_name" content="Kontakt - NaszeMiasto.pl">
    <meta property="og:title" content="Redakcje online - Kontakt - NaszeMiasto.pl">
    <meta property="og:image" content="http://plikoskop.polskapress.pl/NM/NM_LOGO_2016.jpg">
    <link rel="stylesheet" href="http://s.webgenerator24.pl/o/css/debug.css?1558328400" type="text/css">
    <link rel="stylesheet" href="http://s.webgenerator24.pl/sk/_podstawowe/css/podstawowe.css?1541492499&amp;1558328400" type="text/css">
    <!--[if lt IE 8]><link rel="stylesheet" href="http://s.webgenerator24.pl/sk/_podstawowe/css/podstawowe_ie7.css?1541492499&amp;1558328400" type="text/css"><![endif]-->
    <!--[if lt IE 7]><link rel="stylesheet" href="http://s.webgenerator24.pl/sk/_podstawowe/css/podstawowe_ie6.css?1541492499&amp;1558328400" type="text/css"><![endif]-->
    <link rel="stylesheet" href="http://s.webgenerator24.pl/sk/podstawowa/css/style.css?1541492499&amp;1558328400" type="text/css">
    <!--[if lt IE 8]><link rel="stylesheet" href="http://s.webgenerator24.pl/sk/podstawowa/css/ie7.css?1541492499&amp;1558328400" type="text/css"><![endif]-->
    <!--[if lt IE 7]><link rel="stylesheet" href="http://s.webgenerator24.pl/sk/podstawowa/css/ie6.css?1541492499&amp;1558328400" type="text/css"><![endif]-->
    <link rel="stylesheet" href="https://d-wg.ppstatic.pl/k/r//css/509d002a16f1dae94c010000.css?1541492499&amp;1558328400" type="text/css">
    <link rel="Shortcut icon" href="http://s.webgenerator24.pl/g/favico/favicon.ico" type="image/ico">
    <script type="text/javascript">
        function GR() { return; }
        var oG_OSA = {'serwis': 'wg', 'sUrl': 'http://s.webgenerator24.pl', 'dUrl': 'https://d-wg.ppstatic.pl/k/r/', 'jezyk': 'pl_PL', debug: 0};
        var plista_data = {};
            </script>
    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js" type="text/javascript"></script><script type="text/javascript">if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>    <script src="http://s.webgenerator24.pl/o/js/osnowa.js?1558328400" type="text/javascript"></script>
    <script src="http://s.webgenerator24.pl/o/js/cgr/localization.js?1541492499&amp;http://s.webgenerator24.pl/o/js/cgr/localization.js?1541492499" type="text/javascript"></script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="robots" content="index,follow">

  </head>
  <body id="b2" class="s50a37788fbaeddfc50000000 k1_kontakt k2_redakcje_online">
    

    <div id="kontener">
      <div id="naglowek">
        <div class="blok">      <div id="m50a3a2ecb564da533d000000" class="boksRamka mBbcodeHtml">
    <div class="tresc">
    <div class="odstep">
        <p><a title="" href="/"><img alt="logotyp kontakt naszemiasto.pl" width="226" height="54" src="http://plikoskop.polskapress.pl/NM/NM_LOGO_2016.jpg"></a></p>

    </div>
  </div>
      <span class="gL"></span>
  <span class="gP"></span>
  <span class="dL"></span>
  <span class="dP"></span>
  </div>


    <div id="m509d2622b564daa435000000" class="boksRamka mMenuPoziome">
    <div class="tresc">
    <div class="odstep">
          <ul>
                              <li class=""><a href="/o_nas/">O nas</a></li>
                              <li class=""><a href="/internet/">Internet</a></li>
                              <li class=" aktywny"><a href="/kontakt/">Kontakt</a></li>
                              <li class=""><a href="/prawa_autorskie/">Prawa autorskie</a></li>
    
  </ul>

    </div>
  </div>
      <span class="gL"></span>
  <span class="gP"></span>
  <span class="dL"></span>
  <span class="dP"></span>
  </div>


    <div id="m5138930a9a22dd895e010000" class="boksRamka mMenuPoziome">
    <div class="tresc">
    <div class="odstep">
          <ul>
                              <li class=" aktywny"><a href="/kontakt/redakcje_online/">Redakcje online</a></li>
                              <li class=""><a href="/kontakt/marketing_online/">Marketing online</a></li>
                              <li class=""><a href="/kontakt/redakcje_gazetowe/">Redakcje Gazetowe</a></li>
    
  </ul>

    </div>
  </div>
      <span class="gL"></span>
  <span class="gP"></span>
  <span class="dL"></span>
  <span class="dP"></span>
  </div>


    <div id="m5138a2f3142d5c697a000000" class="boksRamka mBreadcrumbBreadcrumb">
    <div class="tresc">
    <div class="odstep">
          <p>
          <strong>Strona główna</strong>
      </p>

    </div>
  </div>
      <span class="gL"></span>
  <span class="gP"></span>
  <span class="dL"></span>
  <span class="dP"></span>
  </div>


</div>
      </div>
      <div id="kontent">
        <div id="k1">
          <div class="blok">
                  <div id="m50a377b5b564dab974000000" class="boks mBbcodeHtml">
      <div class="nagl">
      <h2>Kontakt do redakcji internetowych</h2>
    </div>
    <div class="tresc">
      <p>Jeśli chcesz dotrzeć do szczegółowych danych kontaktowych, skorzystaj z <strong>listy po lewej</strong>. Jeśli szukasz kontaku ogólnego skorzystaj z <strong>poniższej tabeli</strong>:<br />
 <br />
</p><table ><tbody><tr ><td class="tcenter">Region</td><td class="tcenter">E-mail</td></tr><tr ><td ><strong>Dolnośląskie</strong></td><td class="right">wroclaw@naszemiasto.pl</td></tr><tr ><td ><strong>Lubelskie</strong></td><td class="right">lublin@naszemiasto.pl</td></tr><tr ><td ><strong>Łódzkie</strong></td><td class="right">lodz@naszemiasto.pl</td></tr><tr ><td ><strong>Małopolskie</strong></td><td class="right">krakow@naszemiasto.pl</td></tr><tr ><td ><strong>Mazowieckie</strong></td><td class="right">warszawa@naszemiasto.pl</td></tr><tr ><td ><strong>Pomorskie</strong></td><td class="right">gdansk@naszemiasto.pl</td></tr><tr ><td ><strong>Śląskie</strong></td><td class="right">slask@naszemiasto.pl</td></tr><tr ><td ><strong>Wielkopolskie</strong></td><td class="right">poznan@naszemiasto.pl</td></tr><tr ><td ><strong>Pozostałe</strong></td><td class="right">tomasz.mlynek@polskapress.pl</td></tr></tbody></table>

  </div>
      </div>


          </div>
        </div>
        <div id="k2">
          <div class="blok">
                  <div id="m5138a2adfbaedda529000000" class="boksRamka mBbcodeHtml">
      <div class="nagl">
      <h2>Region</h2>
    </div>
    <div class="tresc">
    <div class="odstep">
        

    </div>
  </div>
      <span class="gL"></span>
  <span class="gP"></span>
  <span class="dL"></span>
  <span class="dP"></span>
  </div>


    <div id="m5138a2bf16f1da7964000000" class="boksRamka mMenuPionowe">
    <div class="tresc">
    <div class="odstep">
        <ul>
                              <li class=""><a href="/kontakt/redakcje_online/dolnoslaskie/">Dolnośląskie</a></li>
                              <li class=""><a href="/kontakt/redakcje_online/lubelskie/">Lubelskie</a></li>
                              <li class=""><a href="/kontakt/redakcje_online/lodzkie/">Łódzkie</a></li>
                              <li class=""><a href="/kontakt/redakcje_online/malopolskie/">Małopolskie</a></li>
                              <li class=""><a href="/kontakt/redakcje_online/mazowieckie/">Mazowieckie</a></li>
                              <li class=""><a href="/kontakt/redakcje_online/pomorskie/">Pomorskie</a></li>
                              <li class=""><a href="/kontakt/redakcje_online/slaskie/">Śląskie</a></li>
                              <li class=""><a href="/kontakt/redakcje_online/wielkopolskie/">Wielkopolskie</a></li>
                              <li class=""><a href="/kontakt/redakcje_online/opolskie/">Opolskie</a></li>
                              <li class=""><a href="/kontakt/redakcje_online/lubuskie/">Lubuskie</a></li>
                              <li class=""><a href="/kontakt/redakcje_online/podlaskie/">Podlaskie</a></li>
                              <li class=""><a href="/kontakt/redakcje_online/podkarpackie/">Podkarpackie</a></li>
                              <li class=""><a href="/kontakt/redakcje_online/swietokrzyskie/">Świętokrzyskie</a></li>
                              <li class=""><a href="/kontakt/redakcje_online/zachodniopomorskie/">Zachodniopomorskie</a></li>
                              <li class=""><a href="/kontakt/redakcje_online/kujawsko-pomorskie/">Kujawsko-pomorskie</a></li>
                              <li class=""><a href="/kontakt/redakcje_online/warminsko-mazurskie/">Warmińsko-mazurskie</a></li>
    
  </ul>

    </div>
  </div>
      <span class="gL"></span>
  <span class="gP"></span>
  <span class="dL"></span>
  <span class="dP"></span>
  </div>


          </div>
        </div>
        <div id="k3">
          <div class="blok">
                      </div>
        </div>
      </div>
      <div id="stopka">
        <div class="blok">
                <div id="m50a3a29a142d5cc94d000000" class="boksRamka mBbcodeHtml">
    <div class="tresc">
    <div class="odstep">
        <ul class="bbcLista" ><div class="naglowki">Serwisy branżowe</div><p><li><a title="Gratka.pl - ogłoszenia w internecie" href="http://www.gratka.pl/">Ogłoszenia</a></li><li><a title="Mieszkania" href="http://dom.gratka.pl/mieszkania/">Mieszkania</a></li><li><a title="Domy" href="http://dom.gratka.pl/domy/">Domy</a></li><li><a title="Motoryzacja w Gratka.pl" href="http://moto.gratka.pl/">Motoryzacja</a></li><li><a title="Praca w Gratka.pl" href="http://praca.gratka.pl/">Praca</a></li><li><a title="Praca" href="http://praca.gratka.pl/">Praca</a></li><li><a title="Ogłoszenia drobne w Gratka.pl" href="http://alegratka.pl/">Ogłoszenia drobne</a></li><li><a title="Noclegi w Gratka.pl" href="http://www.gratka.pl/ogloszenia/noclegi/lista.html?typ=7">Noclegi</a></p></li></ul><ul class="bbcLista" ><div class="naglowki">Serwisy partnerskie</div><p><li><a title="Grupa wydawnicza Polskapresse" href="http://www.polskapresse.pl/">Grupa wydawnicza</a></li><li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li><li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li><li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li><li><a title="Motofakty - wszystko o samochodach" href="http://www.motofakty.pl/">Samochody</a></li><li><a title="Program TV" href="http://www.telemagazyn.pl/">Program TV</a></li><li><a title="Piłka nożna" href="http://ekstraklasa.net/">Piłka nożna</a></li><li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></p></li></ul><ul class="bbcLista" ><div class="naglowki">Dzienniki regionalne</div><p><li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">Wiadomości Trójmiasto</a></li><li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li><li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li><li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li><li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li><li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li><li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li><li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></p></li></ul><ul class="bbcLista" ><div class="naglowki">Serwisy tematyczne</div><p><li><a title="Bezpłatna Gazeta" href="http://gazeta.naszemiasto.pl/">Bezpłatna Gazeta NM</a></li><li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li><li><a title="Nekrologi" href="http://natablicy.pl">Edukacja</a></li><li><a title="Nekrologi" href="http://urzadzone.pl">Wnętrza</a></li><li><a title="Nekrologi" href="http://golasso.pl">Sport i dziewczyny</a></li><li><a title="Nekrologi" href="http://calapolskakibicuje.pl">Polska biało-czerwoni</a></li><li><a title="Nekrologi" href="http://juniormedia.pl">Junior Media</a></li><li><a title="Nekrologi" href="http://kino.telemagazyn.pl">Filmy online</a></p></li></ul>

    </div>
  </div>
      <span class="gL"></span>
  <span class="gP"></span>
  <span class="dL"></span>
  <span class="dP"></span>
  </div>


      <div id="m5b03fca8f25d8023c72a56c3" class="boksRamka mBbcodeHtml">
    <div class="tresc">
    <div class="odstep">
        <p><a title="" rel="external" href="https://prywatnosc.polskapress.pl/">Polityka Prywatności</a></p>

    </div>
  </div>
      <span class="gL"></span>
  <span class="gP"></span>
  <span class="dL"></span>
  <span class="dP"></span>
  </div>



                <div class="cookieContainer">
      <div class="cookieTooltip">
        <span class="tooltipZamknij" title="Zamknij"></span>
        <div class="cookieTekst">
          <p class="cookieTytul">Korzystamy z cookies i local storage.</p>
          <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="http://www.polskapresse.pl/art/1416.html" rel="external" target="_blank">tutaj</a>.</p>
        </div>
      </div>
    </div>
    <script type="text/javascript">
      
        (function ($) {
          var boks = $('.cookieTooltip');
          if (self == top) {
            boks.find('span.tooltipZamknij').click(function () {
              var data = new Date();
              data.setDate(data.getDate() + 365);
              document.cookie = "infoCiastka=1;expires=" + data.toGMTString() + "; path=/";
              boks.fadeOut();
            });
          } else {
            boks.remove();
          }
        })(jQuery);
      
    </script>
  <p>
  
</p>

        </div>
      </div>
    </div>
    <div id="fb-root"></div>



  </body>
</html>